[asdf-devel] wert?

Faré fahree at gmail.com
Sat Mar 2 20:16:25 UTC 2013

Hans Hübner suggests that asdf-driver is too clumsy a name, and
suggested we rename it to something in the line of asdf and poiu.
What do you think of wert - wispy environment run-time?
The existing aliases asdf-driver, asdf/driver, asdf-utils would remain
for a while.

—♯ƒ • François-René ÐVB Rideau •Reflection&Cybernethics• http://fare.tunes.org
The party of the first part shall be known in this contract
as the party of the first part.
        — Groucho Marx

More information about the asdf-devel mailing list