[asdf-devel] wert?

Robert Goldman rpgoldman at sift.info
Sat Mar 2 20:30:47 UTC 2013

On 3/2/13 Mar 2 -2:16 PM, Faré wrote:
> Hans Hübner suggests that asdf-driver is too clumsy a name, and
> suggested we rename it to something in the line of asdf and poiu.
> What do you think of wert - wispy environment run-time?
> The existing aliases asdf-driver, asdf/driver, asdf-utils would remain
> for a while.

"wart"?  Wispy ASDF-related Run-Time


Seriously, something that is more suggestive of the function would be
better, IMO.  "wish" unfortunately, is taken...  "wash"?  Sounds like

More information about the asdf-devel mailing list