attila.lendvai at gmail.com
Thu Mar 13 21:05:57 UTC 2014
> Usability demands an asdf:build function. The name may vary, but
> shorter is better.
> asdf:b or asdf:bnm (build 'n' munge?) might do, too.
these sound awful to me, but then i'm against abbreviations in general
and always have fuzzy completion on my TAB...
a perfect candidate for this semantics would be 'operate', but sadly
that's already taken.
• attila lendvai
• PGP: 963F 5D5F 45C7 DFCD 0A39
I wish there was more:
Grace to accept with serenity the things that cannot be changed,
Courage to change the things that should be changed,
and Wisdom to distinguish the one from the other.
— a secular version of The Serenity Prayer
More information about the asdf-devel